<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>IL NAUFRAGIO CI DARÀ LA FELICITÀ. - L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IL NAUFRAGIO CI DARÀ LA FELICITÀ. - L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019" />
<meta property="og:description" content="La cultura ci salverà e sarà un nuovo rinascimento. 
&quot;Che notte buia che c&#039;è, povero me, povero me.
Che acqua gelida qua, nessuno più si salverà...&quot;
Cosa sta dimostrando questa emergenza sanitaria, quale conclusioni si possono già fare nel mezzo del cammino di nostra pandemia..." />
<meta property="og:url" content="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/" />
<meta property="og:site_name" content="L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019" />
<meta property="article:publisher" content="https://www.facebook.com/ingratoquotidiano/" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid 19" />
<meta property="article:tag" content="crisi" />
<meta property="article:tag" content="Letteratura" />
<meta property="article:tag" content="poesia" />
<meta property="article:tag" content="resilienza" />
<meta property="article:tag" content="rinascimento" />
<meta property="article:tag" content="risveglio" />
<meta property="article:tag" content="umanità" />
<meta property="article:tag" content="virus" />
<meta property="article:section" content="opinioni" />
<meta property="article:published_time" content="2020-03-31T11:31:17+00:00" />
<meta property="article:modified_time" content="2020-03-31T11:31:39+00:00" />
<meta property="og:updated_time" content="2020-03-31T11:31:39+00:00" />
<meta property="og:image" content="http://www.ingrato.it/wp-content/uploads/2020/03/faro.jpg" />
<meta property="og:image:width" content="801" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La cultura ci salverà e sarà un nuovo rinascimento.  &quot;Che notte buia che c&#039;è, povero me, povero me. Che acqua gelida qua, nessuno più si salverà...&quot; Cosa sta dimostrando questa emergenza sanitaria, quale conclusioni si possono già fare nel mezzo del cammino di nostra pandemia..." />
<meta name="twitter:title" content="IL NAUFRAGIO CI DARÀ LA FELICITÀ. - L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019" />
<meta name="twitter:image" content="http://www.ingrato.it/wp-content/uploads/2020/03/faro.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.ingrato.it/#organization","name":"L'Ingrato","url":"http://www.ingrato.it/","sameAs":["https://www.facebook.com/ingratoquotidiano/","https://www.youtube.com/channel/UCB4p80r5hN1JxnetCgh0N9g"],"logo":{"@type":"ImageObject","@id":"http://www.ingrato.it/#logo","url":"http://www.ingrato.it/wp-content/uploads/2017/03/ingrato512x512-1.jpg","width":512,"height":512,"caption":"L'Ingrato"},"image":{"@id":"http://www.ingrato.it/#logo"}},{"@type":"WebSite","@id":"http://www.ingrato.it/#website","url":"http://www.ingrato.it/","name":"L'Ingrato","publisher":{"@id":"http://www.ingrato.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.ingrato.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#primaryimage","url":"http://www.ingrato.it/wp-content/uploads/2020/03/faro.jpg","width":801,"height":446},{"@type":"WebPage","@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#webpage","url":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/","inLanguage":"it-IT","name":"IL NAUFRAGIO CI DAR\u00c0 LA FELICIT\u00c0. - L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019","isPartOf":{"@id":"http://www.ingrato.it/#website"},"primaryImageOfPage":{"@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#primaryimage"},"datePublished":"2020-03-31T11:31:17+00:00","dateModified":"2020-03-31T11:31:39+00:00"},{"@type":"Article","@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#article","isPartOf":{"@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#webpage"},"author":{"@id":"http://www.ingrato.it/#/schema/person/702863b95363a4a5a4d39890ed3159d8"},"headline":"IL NAUFRAGIO CI DAR\u00c0 LA FELICIT\u00c0.","datePublished":"2020-03-31T11:31:17+00:00","dateModified":"2020-03-31T11:31:39+00:00","commentCount":"1","mainEntityOfPage":{"@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#webpage"},"publisher":{"@id":"http://www.ingrato.it/#organization"},"image":{"@id":"http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#primaryimage"},"keywords":"arte,coronavirus,covid 19,crisi,Letteratura,poesia,resilienza,rinascimento,risveglio,umanit\u00e0,virus","articleSection":"opinioni"},{"@type":["Person"],"@id":"http://www.ingrato.it/#/schema/person/702863b95363a4a5a4d39890ed3159d8","name":"giovannitommasini","image":{"@type":"ImageObject","@id":"http://www.ingrato.it/#authorlogo","url":"http://2.gravatar.com/avatar/ed056d3668223673fdbb9cdd3f60fe6a?s=96&d=mm&r=g","caption":"giovannitommasini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019 &raquo; Feed" href="http://www.ingrato.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019 &raquo; Feed dei commenti" href="http://www.ingrato.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ingrato - iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019 &raquo; IL NAUFRAGIO CI DARÀ LA FELICITÀ. Feed dei commenti" href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ingrato.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ingrato.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ingrato.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ingrato.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ingrato.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.ingrato.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.ingrato.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.ingrato.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.ingrato.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.ingrato.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.ingrato.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.ingrato.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.ingrato.it/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.ingrato.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.ingrato.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.ingrato.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.ingrato.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.ingrato.it/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.ingrato.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.ingrato.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.36'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ingrato.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ingrato.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ingrato.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.10" />
<link rel='shortlink' href='http://www.ingrato.it/?p=5588' />
<link rel="alternate" type="application/json+oembed" href="http://www.ingrato.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ingrato.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:50%; margin-left:-63px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#04acdb; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<link rel="pingback" href="http://www.ingrato.it/xmlrpc.php">		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ingrato.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ingrato.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e5bf2312-c726-4ed4-8a90-aaaf562ea8b4';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ingrato.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a94b592-c98a-427e-9490-520bfcd23754";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="http://www.ingrato.it/wp-content/uploads/2017/03/cropped-ingrato512x512-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ingrato.it/wp-content/uploads/2017/03/cropped-ingrato512x512-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ingrato.it/wp-content/uploads/2017/03/cropped-ingrato512x512-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ingrato.it/wp-content/uploads/2017/03/cropped-ingrato512x512-1-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-5588 single-format-image wp-custom-logo everest-forms-no-js  wide better-responsive-menu elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			martedì, Marzo 31, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/"
						   title="IL NAUFRAGIO CI DARÀ LA FELICITÀ.">IL NAUFRAGIO CI DARÀ LA FELICITÀ.</a>
					</li>
									<li>
						<a href="http://www.ingrato.it/blog/2020/03/30/la-sindrome-di-stencolma-fenomenologia-del-dio-social-salvini/"
						   title="LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. ">LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. </a>
					</li>
									<li>
						<a href="http://www.ingrato.it/blog/2020/03/29/anche-gli-albanesi-sfanculano-salvini/"
						   title="ANCHE GLI ALBANESI SFANCULANO SALVINI">ANCHE GLI ALBANESI SFANCULANO SALVINI</a>
					</li>
									<li>
						<a href="http://www.ingrato.it/blog/2020/03/28/salvini-un-rosario-con-pochi-grani/"
						   title="SALVINI, UN ROSARIO CON POCHI GRANI">SALVINI, UN ROSARIO CON POCHI GRANI</a>
					</li>
									<li>
						<a href="http://www.ingrato.it/blog/2020/03/27/non-si-uccidono-cosi-anche-i-cavalli/"
						   title="NON SI UCCIDONO COSI&#8217; ANCHE I CAVALLI?">NON SI UCCIDONO COSI&#8217; ANCHE I CAVALLI?</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ingratoquotidiano/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCB4p80r5hN1JxnetCgh0N9g/?sub_confirmation1" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.ingrato.it/" class="custom-logo-link" rel="home"><img width="240" height="100" src="http://www.ingrato.it/wp-content/uploads/2017/03/cropped-ingratologo240x100-2-1.png" class="custom-logo" alt="L&#039;Ingrato &#8211; iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.ingrato.it/" title="L&#039;Ingrato &#8211; iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019" rel="home">L&#039;Ingrato &#8211; iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019</a>
							</h3>
																		<p id="site-description">Immuni al conformismo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="http://www.carbon7.it" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="http://www.ingrato.it/wp-content/uploads/2019/09/C7Communicate.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.ingrato.it/" title="L&#039;Ingrato &#8211; iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://www.ingrato.it/blog/2018/07/23/citroen-ds-la-dea-della-strada/" title="Leggi un articolo casuale"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.ingrato.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-4994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4994"><a href="http://www.ingrato.it/ingrato-smoking-club/">Smoking Club</a></li>
<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="http://www.ingrato.it/blog/category/politica/">POLITICA</a></li>
<li id="menu-item-4956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4956"><a href="#">ARGOMENTI</a>
<ul class="sub-menu">
	<li id="menu-item-4957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4957"><a href="http://www.ingrato.it/blog/category/notizie/">Notizie</a></li>
	<li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4976"><a href="http://www.ingrato.it/blog/category/opinioni/">opinioni</a></li>
	<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5222"><a href="http://www.ingrato.it/blog/category/arte/">Arte</a></li>
	<li id="menu-item-4972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4972"><a href="http://www.ingrato.it/blog/category/cultura/">Cultura</a></li>
	<li id="menu-item-4975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="http://www.ingrato.it/blog/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="http://www.ingrato.it/blog/category/elezioni/">Elezioni</a></li>
	<li id="menu-item-4960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4960"><a href="http://www.ingrato.it/blog/category/personaggi/">Personaggi</a></li>
	<li id="menu-item-4979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4979"><a href="http://www.ingrato.it/blog/category/sport/">Sport</a></li>
	<li id="menu-item-4977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4977"><a href="http://www.ingrato.it/blog/category/viaggi/">Viaggi</a></li>
	<li id="menu-item-4973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4973"><a href="http://www.ingrato.it/blog/category/musica/">Musica</a></li>
	<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="http://www.ingrato.it/blog/category/cinema/">Cinema</a></li>
	<li id="menu-item-4958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4958"><a href="http://www.ingrato.it/blog/category/storia/">Storia</a></li>
	<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="http://www.ingrato.it/blog/category/misteri/">Misteri</a></li>
	<li id="menu-item-4963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963"><a href="http://www.ingrato.it/blog/category/sanita/">Sanità</a></li>
	<li id="menu-item-4962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4962"><a href="http://www.ingrato.it/blog/category/animali/">Animali</a></li>
	<li id="menu-item-4974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4974"><a href="http://www.ingrato.it/blog/category/opinioni/">Reportage</a></li>
</ul>
</li>
<li id="menu-item-4988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="http://www.ingrato.it/contatti/">Contatti</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5588" class="post-5588 post type-post status-publish format-image has-post-thumbnail hentry category-opinioni tag-arte tag-coronavirus tag-covid-19 tag-crisi tag-letteratura tag-poesia tag-resilienza tag-rinascimento tag-risveglio tag-umanita tag-virus post_format-post-format-image">
	
   
         <div class="featured-image">
               <a href="http://www.ingrato.it/wp-content/uploads/2020/03/faro.jpg" class="image-popup"><img width="800" height="445" src="http://www.ingrato.it/wp-content/uploads/2020/03/faro-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.ingrato.it/wp-content/uploads/2020/03/faro-800x445.jpg 800w, http://www.ingrato.it/wp-content/uploads/2020/03/faro-300x167.jpg 300w, http://www.ingrato.it/wp-content/uploads/2020/03/faro-768x428.jpg 768w, http://www.ingrato.it/wp-content/uploads/2020/03/faro.jpg 801w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/opinioni/"  rel="category tag">opinioni</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			IL NAUFRAGIO CI DARÀ LA FELICITÀ.   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/" title="12:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T12:31:17+01:00">31 Marzo 2020</time><time class="updated" datetime="2020-03-31T12:31:39+01:00">31 Marzo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.ingrato.it/blog/author/giovannitommasini/"
					   title="giovannitommasini">giovannitommasini					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#comments"><i class="fa fa-comment"></i> 1 Commento</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.ingrato.it/blog/tag/arte/" rel="tag">arte</a>, <a href="http://www.ingrato.it/blog/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="http://www.ingrato.it/blog/tag/covid-19/" rel="tag">covid 19</a>, <a href="http://www.ingrato.it/blog/tag/crisi/" rel="tag">crisi</a>, <a href="http://www.ingrato.it/blog/tag/letteratura/" rel="tag">Letteratura</a>, <a href="http://www.ingrato.it/blog/tag/poesia/" rel="tag">poesia</a>, <a href="http://www.ingrato.it/blog/tag/resilienza/" rel="tag">resilienza</a>, <a href="http://www.ingrato.it/blog/tag/rinascimento/" rel="tag">rinascimento</a>, <a href="http://www.ingrato.it/blog/tag/risveglio/" rel="tag">risveglio</a>, <a href="http://www.ingrato.it/blog/tag/umanita/" rel="tag">umanità</a>, <a href="http://www.ingrato.it/blog/tag/virus/" rel="tag">virus</a></span></div>
   	<div class="entry-content clearfix">
   		<p>La cultura ci salverà e sarà un nuovo rinascimento.<span class="Apple-converted-space"> </span></p>
<p><b><i>&#8220;Che notte buia che c&#8217;è, povero me, povero me.<br />
Che acqua gelida qua, nessuno più si salverà&#8230;&#8221;</i></b></p>
<p>Cosa sta dimostrando questa emergenza sanitaria, quale conclusioni si possono già fare nel mezzo del cammino di nostra pandemia&#8230;</p>
<p>Siamo ancora in pieno mare, e con la<span class="Apple-converted-space">  </span>paura che :<span class="Apple-converted-space"> </span></p>
<p><b><i>&#8220;Onda su onda<br />
il mare mi porterà<br />
alla deriva<br />
in balia di una sorte bizzarra e cattiva&#8221;.</i></b></p>
<p>Ma la riva si sta intravvedendo, e di bracciata in bracciata stiamo dimostrando grandissime qualità tipicamente italiane, ormai dimenticate, ma che sono state riattivate dall&#8217;angoscia della possibile fine imminente.</p>
<p>Leggere e Scrivere.<br />
Umiltà e resilienza.<br />
Disponibilità al sacrificio.</p>
<p>Una rinnovata prospettiva del futuro, un respiro ad ampio raggio.<br />
Un obiettivo da raggiungere nella creazione di un percorso artistico, fatto di scienza e tecnologia, passione e coraggio, costruito giorno dopo giorno nella lettura attenta, appassionata, metodica della realtà, senza sconti, guardando negli occhi la morte.</p>
<p>In un rituale profetico, celebrando tutte le sere il nostro funerale, tutte le mattine la nostra rinascita.</p>
<p>Forti e accompagnati dall&#8217;eredità dei nostri padri, dei padri dei nostri padri, in noi.<br />
Protetti dalla più preziosa e meravigliosa pubblicazione mai realizzata.<br />
Dai padri costituenti, puri statisti, appassionati e sognatori.<br />
Con un unico obiettivo: difendere le future generazioni da se stesse, per assicurare la riedizione del meglio, vietando la ripetizione del peggio.<span class="Apple-converted-space"> </span></p>
<p>La costituzione italiana.</p>
<p>Terra di naviganti, scienziati, avvocati, scrittori, artisti, e sognatori.<br />
Resuscitati dal CORONAVIRUS.</p>
<p>Leggere rende Liberi e Scrivere Felici<span class="Apple-converted-space"> </span></p>
<p>Leggere e Scrivere il virus.<br />
Lo stanno leggendo, studiando, analizzando, per poter poi riscrivere la sua storia e il suo percorso, per creare quello di uscita dalla nostra terra.</p>
<p>Umiltà e resilienza.<br />
Rimanendo fermi, accettando la sconfitta, mettendo in conto tutto, senza nascondere la falce mortifera, rendendola viva, messaggera dei codici di resurrezione, da trovare ogni giorno, eroicamente.</p>
<p>Disponibilità al sacrificio, chiedendo a tutti di dare il meglio, raccogliendosi in un letargo forzato, in attesa del ritorno alla vita.<span class="Apple-converted-space"> </span></p>
<p>Ma oggi dopo 21 giorni dalle prime restrizioni alla libertà, libertà che avevamo dimenticato di festeggiare ogni giorno della nostra vita, come un bene prezioso e per niente scontato, pare che il virus stia rallentando, ancora lunga è la strada, ma di fronte a noi possiamo sentire la vetta del Poggio sempre più vicina per buttarci in discesa, tra i tornanti prima di arrivare al traguardo di via Roma, tutti insieme, per festeggiare il nostro traguardo comune, della più faticosa corsa della nostra vita.</p>
<p>Per trovarsi :</p>
<p><b><i>&#8220;steso al sole ad asciugarmi<br />
il corpo e il viso<br />
guardo in faccia il paradiso..<br />
Onda su onda<br />
il mare mi ha portato qui<br />
ritmi canzoni, donne di sogno<br />
banane, lamponi<br />
onda su onda<br />
mi sono ambientato ormai<br />
il naufragio mi ha dato<br />
la felicità&#8230;..&#8221;</i></b></p>
<p>E un nuovo Rinascimentemo potrà realizzarsi, perché, a differenza di tutto il resto del mondo, noi siamo un popolo di naviganti, scienziati, scrittori, artisti, avvocati, umili, resilienti, che tutte le sere celebriamo la nostra morte, e tutte le mattine festeggiamo la nostra resurrezione.<span class="Apple-converted-space"> </span></p>
<p><b><i>&#8220;Viva l&#8217;Italia,<br />
l&#8217;Italia tutta intera.<br />
Viva l&#8217;Italia, l&#8217;Italia che lavora,<br />
l&#8217;Italia che si dispera, l&#8217;Italia che si innamora&#8230;<br />
l&#8217;Italia con gli occhi aperti nella notte triste,<br />
viva l&#8217;Italia, l&#8217;Italia che resiste&#8221;.<span class="Apple-converted-space"> </span></i></b></p>
<p>Giovanni Tommasini<span class="Apple-converted-space"> </span></p>
<p><b>rinascimento</b></p>
<p><b>/ri·na·sci·mén·to/</b></p>
<p><b>sostantivo maschile</b></p>
<p><b>Ritorno alla vita identificato con una nuova nascita, spec. in riferimento alla civiltà e alle arti.</b></p>
<p><b>Il Rinascimento, per antonomasia, il periodo, tradizionalmente fissato tra la metà del sec. XV e la metà del sec. XVI, caratterizzato, soprattutto in Italia, da un&#8217;eccezionale fioritura artistica e letteraria, nonché da un più libero sviluppo del pensiero, frutto di una nuova consapevolezza dei mezzi dell&#8217;uomo e della sua potenza (in questo senso, spesso contrapposto a Medioevo )</b></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=IL%20NAUFRAGIO%20CI%20DAR%C3%80%20LA%20FELICIT%C3%80. http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=IL%20NAUFRAGIO%20CI%20DAR%C3%80%20LA%20FELICIT%C3%80.&url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F&title=IL%20NAUFRAGIO%20CI%20DAR%C3%80%20LA%20FELICIT%C3%80.")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.ingrato.it/blog/2020/03/30/la-sindrome-di-stencolma-fenomenologia-del-dio-social-salvini/" rel="prev"><span class="meta-nav">&larr;</span> LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. </a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ingrato.it/blog/2018/09/10/3827/" title="TORINO CITTA&#8217; D&#8217;ARTE">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2018/09/10/3827/" rel="bookmark" title="TORINO CITTA&#8217; D&#8217;ARTE">TORINO CITTA&#8217; D&#8217;ARTE</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2018/09/10/3827/" title="4:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-09-10T16:56:16+01:00">10 Settembre 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/admin/" title="admin">admin</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2018/09/10/3827/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ingrato.it/blog/2019/08/16/mettetevi-comodi-lo-spettacolo-e-iniziato/" title="METTETEVI COMODI, LO SPETTACOLO È INIZIATO.">
							<img width="390" height="131" src="http://www.ingrato.it/wp-content/uploads/2019/08/09A90555-577D-4A22-ACFF-26B269798FE5-1.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.ingrato.it/wp-content/uploads/2019/08/09A90555-577D-4A22-ACFF-26B269798FE5-1.jpeg 940w, http://www.ingrato.it/wp-content/uploads/2019/08/09A90555-577D-4A22-ACFF-26B269798FE5-1-300x101.jpeg 300w, http://www.ingrato.it/wp-content/uploads/2019/08/09A90555-577D-4A22-ACFF-26B269798FE5-1-768x257.jpeg 768w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2019/08/16/mettetevi-comodi-lo-spettacolo-e-iniziato/" rel="bookmark" title="METTETEVI COMODI, LO SPETTACOLO È INIZIATO.">METTETEVI COMODI, LO SPETTACOLO È INIZIATO.</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2019/08/16/mettetevi-comodi-lo-spettacolo-e-iniziato/" title="5:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-16T17:34:13+01:00">16 Agosto 2019</time><time class="updated" datetime="2019-10-07T16:40:31+01:00">7 Ottobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/admin/" title="admin">admin</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2019/08/16/mettetevi-comodi-lo-spettacolo-e-iniziato/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ingrato.it/blog/2020/02/24/covid-19-come-proteggersi-senza-allarmismi/" title="COVID 19, COME PROTEGGERSI SENZA ALLARMISMI.">
							<img width="390" height="205" src="http://www.ingrato.it/wp-content/uploads/2020/02/mascherine-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2020/02/24/covid-19-come-proteggersi-senza-allarmismi/" rel="bookmark" title="COVID 19, COME PROTEGGERSI SENZA ALLARMISMI.">COVID 19, COME PROTEGGERSI SENZA ALLARMISMI.</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2020/02/24/covid-19-come-proteggersi-senza-allarmismi/" title="6:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-24T18:23:50+01:00">24 Febbraio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/admin/" title="admin">admin</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2020/02/24/covid-19-come-proteggersi-senza-allarmismi/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			Un pensiero riguardo &ldquo;<span>IL NAUFRAGIO CI DARÀ LA FELICITÀ.</span>&rdquo;		</h3>

		
		<ul class="comment-list">
			<li class="comment even thread-even depth-1" id="li-comment-3694">
	<article id="comment-3694" class="comment">
		<header class="comment-meta comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c52cd2e0a62404dae45162b4710c8cd9?s=74&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c52cd2e0a62404dae45162b4710c8cd9?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Mariarosaria</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>31 Marzo 2020 in 1:30 pm</div><a class="comment-permalink" href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#comment-3694"><i class="fa fa-link"></i>Permalink</a>		</header><!-- .comment-meta -->

		
		<section class="comment-content comment">
			<p>Articolo travolgente e ben scritto.. Grazie per questo messaggio di speranza 😉</p>
			<a rel='nofollow' class='comment-reply-link' href='#comment-3694' data-commentid="3694" data-postid="5588" data-belowelement="comment-3694" data-respondelement="respond" aria-label='Rispondi a Mariarosaria'>Risposta</a>		</section><!-- .comment-content -->

	</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.ingrato.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-5" class="widget widget_media_image clearfix"><a href="https://t.me/canaleingrato"><img width="300" height="212" src="http://www.ingrato.it/wp-content/uploads/2019/10/telegramimg-300x212.jpg" class="image wp-image-5144  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.ingrato.it/wp-content/uploads/2019/10/telegramimg-300x212.jpg 300w, http://www.ingrato.it/wp-content/uploads/2019/10/telegramimg.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="bwp_gallery_slideshow-3" class="widget bwp_gallery_slideshow clearfix"><h3 class="widget-title"><span>FACT CHECKING</span></h3><style id="bwg-style-0">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</style>    <div id="bwg_container1_0"
         class="bwg_container bwg_thumbnail bwg_slideshow"
         data-right-click-protection="0"
         data-bwg="0"
         data-current-url="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/"
         data-lightbox-url="http://www.ingrato.it/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=5&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=asc&current_url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F"
         data-gallery-id="5"
         data-popup-width="800"
         data-popup-height="500"
         data-buttons-position="bottom">
      <div id="bwg_container2_0">
             <div id="ajax_loading_0" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_0" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_0"
              class="bwg-hidden"
              method="post"
              action="#"
              data-current="0"
              data-shortcode-id="0"
              data-gallery-type="slideshow"
              data-gallery-id="5"
              data-tag="0"
              data-album-id="0"
              data-theme-id="1"
              data-ajax-url="http://www.ingrato.it/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_0" class="bwg-background bwg-background-0">
              <div class="bwg_slideshow_image_wrap_0">
          <div class="bwg_slideshow_dots_container_0">
        <div class="bwg_slideshow_dots_thumbnails_0">
                      <span id="bwg_dots_0_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_active_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', '', '', 0)" image_id="160" image_key="0"></span>
                        <span id="bwg_dots_1_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '1', '', '', 0)" image_id="159" image_key="1"></span>
                        <span id="bwg_dots_2_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '2', '', '', 0)" image_id="158" image_key="2"></span>
                        <span id="bwg_dots_3_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '3', '', '', 0)" image_id="157" image_key="3"></span>
                        <span id="bwg_dots_4_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '4', '', '', 0)" image_id="156" image_key="4"></span>
                        <span id="bwg_dots_5_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '5', '', '', 0)" image_id="155" image_key="5"></span>
                        <span id="bwg_dots_6_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '6', '', '', 0)" image_id="154" image_key="6"></span>
                        <span id="bwg_dots_7_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '7', '', '', 0)" image_id="153" image_key="7"></span>
                        <span id="bwg_dots_8_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '8', '', '', 0)" image_id="152" image_key="8"></span>
                        <span id="bwg_dots_9_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '9', '', '', 0)" image_id="151" image_key="9"></span>
                        <span id="bwg_dots_10_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '10', '', '', 0)" image_id="150" image_key="10"></span>
                        <span id="bwg_dots_11_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '11', '', '', 0)" image_id="149" image_key="11"></span>
                        <span id="bwg_dots_12_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '12', '', '', 0)" image_id="148" image_key="12"></span>
                        <span id="bwg_dots_13_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '13', '', '', 0)" image_id="147" image_key="13"></span>
                        <span id="bwg_dots_14_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '14', '', '', 0)" image_id="146" image_key="14"></span>
                        <span id="bwg_dots_15_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '15', '', '', 0)" image_id="145" image_key="15"></span>
                        <span id="bwg_dots_16_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '16', '', '', 0)" image_id="144" image_key="16"></span>
                        <span id="bwg_dots_17_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '17', '', '', 0)" image_id="143" image_key="17"></span>
                    </div>
      </div>
          <div id="bwg_slideshow_image_container_0" class="bwg_slideshow_image_container_0" data-params='{"bwg_source":"slider","bwg_current_key":"","bwg_transition_duration":100,"bwg_trans_in_progress":false,"data":[{"id":"160","alt":"verruche","description":"","filetype":"JPG","filename":"verruche","image_url":"\/verruche.jpg?bwg=1584198671","thumb_url":"\/thumb\/verruche.jpg?bwg=1584198671","redirect_url":"","date":"2020-03-14 15:11:02","is_embed":false,"is_embed_video":false},{"id":"159","alt":"89656555 811605952659249 7456854191328198656 n","description":"","filetype":"JPG","filename":"89656555_811605952659249_7456854191328198656_n","image_url":"\/89656555_811605952659249_7456854191328198656_n.jpg?bwg=1584027217","thumb_url":"\/thumb\/89656555_811605952659249_7456854191328198656_n.jpg?bwg=1584027217","redirect_url":"","date":"2020-03-12 15:33:27","is_embed":false,"is_embed_video":false},{"id":"158","alt":"83471164 779731669180011 6907148525478346752 n","description":"","filetype":"JPG","filename":"83471164_779731669180011_6907148525478346752_n","image_url":"\/83471164_779731669180011_6907148525478346752_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/83471164_779731669180011_6907148525478346752_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:17:59","is_embed":false,"is_embed_video":false},{"id":"157","alt":"86475183 794472307705947 8839183063289167872 n","description":"","filetype":"JPG","filename":"86475183_794472307705947_8839183063289167872_n","image_url":"\/86475183_794472307705947_8839183063289167872_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/86475183_794472307705947_8839183063289167872_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:17:59","is_embed":false,"is_embed_video":false},{"id":"156","alt":"81370292 763863137433531 8751583241032433664 n","description":"","filetype":"JPG","filename":"81370292_763863137433531_8751583241032433664_n","image_url":"\/81370292_763863137433531_8751583241032433664_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/81370292_763863137433531_8751583241032433664_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:17:59","is_embed":false,"is_embed_video":false},{"id":"155","alt":"84110301 778405842645927 2517440508695937024 n","description":"","filetype":"JPG","filename":"84110301_778405842645927_2517440508695937024_n","image_url":"\/84110301_778405842645927_2517440508695937024_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/84110301_778405842645927_2517440508695937024_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:17:59","is_embed":false,"is_embed_video":false},{"id":"154","alt":"87837764 802293813590463 8238312328215396352 n","description":"","filetype":"JPG","filename":"87837764_802293813590463_8238312328215396352_n","image_url":"\/87837764_802293813590463_8238312328215396352_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/87837764_802293813590463_8238312328215396352_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:00","is_embed":false,"is_embed_video":false},{"id":"153","alt":"87542050 801639463655898 5710030390056452096 n","description":"","filetype":"JPG","filename":"87542050_801639463655898_5710030390056452096_n","image_url":"\/87542050_801639463655898_5710030390056452096_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/87542050_801639463655898_5710030390056452096_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:00","is_embed":false,"is_embed_video":false},{"id":"152","alt":"85082520 798608663958978 6005570628747264000 n","description":"","filetype":"JPG","filename":"85082520_798608663958978_6005570628747264000_n","image_url":"\/85082520_798608663958978_6005570628747264000_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/85082520_798608663958978_6005570628747264000_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:00","is_embed":false,"is_embed_video":false},{"id":"151","alt":"83940779 791483261338185 3814008976928931840 n","description":"","filetype":"JPG","filename":"83940779_791483261338185_3814008976928931840_n","image_url":"\/83940779_791483261338185_3814008976928931840_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/83940779_791483261338185_3814008976928931840_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:00","is_embed":false,"is_embed_video":false},{"id":"150","alt":"89168102 805597026593475 5202595732204290048 n","description":"","filetype":"JPG","filename":"89168102_805597026593475_5202595732204290048_n","image_url":"\/89168102_805597026593475_5202595732204290048_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/89168102_805597026593475_5202595732204290048_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:01","is_embed":false,"is_embed_video":false},{"id":"149","alt":"87832363 802723180214193 3266859447980392448 n","description":"","filetype":"JPG","filename":"87832363_802723180214193_3266859447980392448_n","image_url":"\/87832363_802723180214193_3266859447980392448_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/87832363_802723180214193_3266859447980392448_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:01","is_embed":false,"is_embed_video":false},{"id":"148","alt":"88973396 803396253480219 2606536890832125952 n","description":"","filetype":"JPG","filename":"88973396_803396253480219_2606536890832125952_n","image_url":"\/88973396_803396253480219_2606536890832125952_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/88973396_803396253480219_2606536890832125952_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:01","is_embed":false,"is_embed_video":false},{"id":"147","alt":"89481106 809542426198935 3859949063818444800 n","description":"","filetype":"JPG","filename":"89481106_809542426198935_3859949063818444800_n","image_url":"\/89481106_809542426198935_3859949063818444800_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/89481106_809542426198935_3859949063818444800_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:02","is_embed":false,"is_embed_video":false},{"id":"146","alt":"89298363 807013489785162 7992616254441521152 n","description":"","filetype":"JPG","filename":"89298363_807013489785162_7992616254441521152_n","image_url":"\/89298363_807013489785162_7992616254441521152_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/89298363_807013489785162_7992616254441521152_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:02","is_embed":false,"is_embed_video":false},{"id":"145","alt":"89242078 806319563187888 2261675438147371008 n","description":"","filetype":"JPG","filename":"89242078_806319563187888_2261675438147371008_n","image_url":"\/89242078_806319563187888_2261675438147371008_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/89242078_806319563187888_2261675438147371008_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:02","is_embed":false,"is_embed_video":false},{"id":"144","alt":"89307876 807781359708375 690736569190973440 n","description":"","filetype":"JPG","filename":"89307876_807781359708375_690736569190973440_n","image_url":"\/89307876_807781359708375_690736569190973440_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/89307876_807781359708375_690736569190973440_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:02","is_embed":false,"is_embed_video":false},{"id":"143","alt":"89487209 810450149441496 6882570837119991808 n","description":"","filetype":"JPG","filename":"89487209_810450149441496_6882570837119991808_n","image_url":"\/89487209_810450149441496_6882570837119991808_n.jpg?bwg=1583925654","thumb_url":"\/thumb\/89487209_810450149441496_6882570837119991808_n.jpg?bwg=1583925654","redirect_url":"","date":"2020-03-11 11:18:03","is_embed":false,"is_embed_video":false}],"width_or_height":"width","filmstrip_thumb_margin_hor":2,"left_or_top":"left","outerWidth_or_outerHeight":"outerWidth","enable_slideshow_shuffle":"1","lightbox_filmstrip_thumb_border_width":"1","thumb_click_action":"open_lightbox","thumb_link_target":1,"upload_url":"http:\/\/www.ingrato.it\/wp-content\/uploads\/photo-gallery","preload_images":1,"slideshow_effect":"fade","enable_slideshow_filmstrip":0,"event_stack":"","preload_images_count":10,"image_width":"400","image_height":"450","filmstrip_direction":"horizontal","slideshow_filmstrip_width":0,"slideshow_filmstrip_height":0,"slideshow_play_pause_btn_size":"35","watermark_type":90,"watermark_height":90,"watermark_font_size":20,"slideshow_title_font_size":"16","slideshow_description_font_size":"14","bwg_playInterval":"","slideshow_interval":"10","image_right_click":0,"enable_slideshow_autoplay":"1","enable_slideshow_music":0,"bwg_current_filmstrip_pos":0}'>
      <div class="bwg_slide_container_0">
        <div class="bwg_slide_bg_0">
          <div class="bwg_slider_0">
                            <span class="bwg_slideshow_image_spun_0" id="image_id_0_160">
                    <span class="bwg_slideshow_image_spun1_0">
                      <span class="bwg_slideshow_image_spun2_0">
                                                  <a  class="bwg-a bwg_lightbox" href="http://www.ingrato.it/wp-content/uploads/photo-gallery/verruche.jpg?bwg=1584198671" data-image-id="160">
                          <img id="bwg_slideshow_image_0"
                               class="skip-lazy bwg_slide bwg_slideshow_image_0 "
                               src="http://www.ingrato.it/wp-content/uploads/photo-gallery/verruche.jpg?bwg=1584198671"
                               data-original="http://www.ingrato.it/wp-content/uploads/photo-gallery/verruche.jpg?bwg=1584198671"
                               image_id="160"
                               alt="verruche" />
                          </a>
                                                </span>
                    </span>
                  </span>
                <span class="bwg_slideshow_image_second_spun_0">
                  </span>
                <input type="hidden" id="bwg_current_image_key_0" value="0" />
                          </div>
        </div>
      </div>
          </div>
      </div>
            </div>
        </form>
          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {
          background-color: #EEEEEE;
          opacity: 0.60;
          }
          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
        <input type="hidden" id="bwg_random_seed_0" value="108522159">
                </div>
    </div>
    <script>
      jQuery(document).ready(function () {
        bwg_main_ready();
      });
    </script>
    </aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >IN EVIDENZA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/" title="IL NAUFRAGIO CI DARÀ LA FELICITÀ."><img width="390" height="205" src="http://www.ingrato.it/wp-content/uploads/2020/03/faro-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="IL NAUFRAGIO CI DARÀ LA FELICITÀ." title="IL NAUFRAGIO CI DARÀ LA FELICITÀ." /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/opinioni/"  rel="category tag">opinioni</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/" title="IL NAUFRAGIO CI DARÀ LA FELICITÀ.">IL NAUFRAGIO CI DARÀ LA FELICITÀ.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/" title="12:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T12:31:17+01:00">31 Marzo 2020</time><time class="updated" datetime="2020-03-31T12:31:39+01:00">31 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/giovannitommasini/" title="giovannitommasini">giovannitommasini</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/#comments">1</a></span>
											</div>
											<div class="entry-content">
							<p>La cultura ci salverà e sarà un nuovo rinascimento. <br />
&#8220;Che notte buia che c&#8217;è, povero me, povero me.<br />
Che acqua gelida qua, nessuno più si salverà&#8230;&#8221;<br />
Cosa sta dimostrando questa emergenza sanitaria, quale conclusioni si possono già fare nel mezzo del cammino di nostra pandemia&#8230;</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.ingrato.it/blog/2020/03/31/il-naufragio-ci-dara-la-felicita/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=IL%20NAUFRAGIO%20CI%20DAR%C3%80%20LA%20FELICIT%C3%80. http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=IL%20NAUFRAGIO%20CI%20DAR%C3%80%20LA%20FELICIT%C3%80.&url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2020%2F03%2F31%2Fil-naufragio-ci-dara-la-felicita%2F&title=IL%20NAUFRAGIO%20CI%20DAR%C3%80%20LA%20FELICIT%C3%80.")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ingrato.it/blog/2020/03/30/la-sindrome-di-stencolma-fenomenologia-del-dio-social-salvini/" title="LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. "><img width="130" height="90" src="http://www.ingrato.it/wp-content/uploads/2020/03/stencolma-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. " title="LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. " srcset="http://www.ingrato.it/wp-content/uploads/2020/03/stencolma-130x90.jpg 130w, http://www.ingrato.it/wp-content/uploads/2020/03/stencolma-392x272.jpg 392w, http://www.ingrato.it/wp-content/uploads/2020/03/stencolma-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/opinioni/"  rel="category tag">opinioni</a>&nbsp;<a href="http://www.ingrato.it/blog/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2020/03/30/la-sindrome-di-stencolma-fenomenologia-del-dio-social-salvini/" title="LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. ">LA SINDROME DI STENCOLMA. Fenomenologia del DIO SOCIAL SALVINI. </a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2020/03/30/la-sindrome-di-stencolma-fenomenologia-del-dio-social-salvini/" title="12:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-30T12:26:33+01:00">30 Marzo 2020</time><time class="updated" datetime="2020-03-30T13:36:44+01:00">30 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/giovannitommasini/" title="giovannitommasini">giovannitommasini</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2020/03/30/la-sindrome-di-stencolma-fenomenologia-del-dio-social-salvini/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ingrato.it/blog/2020/03/29/anche-gli-albanesi-sfanculano-salvini/" title="ANCHE GLI ALBANESI SFANCULANO SALVINI"><img width="130" height="90" src="http://www.ingrato.it/wp-content/uploads/2020/03/graziealbania-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ANCHE GLI ALBANESI SFANCULANO SALVINI" title="ANCHE GLI ALBANESI SFANCULANO SALVINI" srcset="http://www.ingrato.it/wp-content/uploads/2020/03/graziealbania-130x90.jpg 130w, http://www.ingrato.it/wp-content/uploads/2020/03/graziealbania-392x272.jpg 392w, http://www.ingrato.it/wp-content/uploads/2020/03/graziealbania-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="http://www.ingrato.it/blog/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2020/03/29/anche-gli-albanesi-sfanculano-salvini/" title="ANCHE GLI ALBANESI SFANCULANO SALVINI">ANCHE GLI ALBANESI SFANCULANO SALVINI</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2020/03/29/anche-gli-albanesi-sfanculano-salvini/" title="6:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-29T18:18:13+01:00">29 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/admin/" title="admin">admin</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2020/03/29/anche-gli-albanesi-sfanculano-salvini/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ingrato.it/blog/2020/03/28/salvini-un-rosario-con-pochi-grani/" title="SALVINI, UN ROSARIO CON POCHI GRANI"><img width="130" height="90" src="http://www.ingrato.it/wp-content/uploads/2020/03/salviniminorato-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="SALVINI, UN ROSARIO CON POCHI GRANI" title="SALVINI, UN ROSARIO CON POCHI GRANI" srcset="http://www.ingrato.it/wp-content/uploads/2020/03/salviniminorato-130x90.jpg 130w, http://www.ingrato.it/wp-content/uploads/2020/03/salviniminorato-392x272.jpg 392w, http://www.ingrato.it/wp-content/uploads/2020/03/salviniminorato-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/personaggi/"  rel="category tag">Personaggi</a>&nbsp;<a href="http://www.ingrato.it/blog/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2020/03/28/salvini-un-rosario-con-pochi-grani/" title="SALVINI, UN ROSARIO CON POCHI GRANI">SALVINI, UN ROSARIO CON POCHI GRANI</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2020/03/28/salvini-un-rosario-con-pochi-grani/" title="6:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-28T18:32:05+01:00">28 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/giovannitommasini/" title="giovannitommasini">giovannitommasini</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2020/03/28/salvini-un-rosario-con-pochi-grani/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-7" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>MUSICA INGRATA</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-5588-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=qiA7ZcfcD2o&#038;_=1" /><a href="https://www.youtube.com/watch?v=qiA7ZcfcD2o">https://www.youtube.com/watch?v=qiA7ZcfcD2o</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>YOUTUBE</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-5588-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/bayJBrN8eKY?_=2" /><a href="https://youtu.be/bayJBrN8eKY">https://youtu.be/bayJBrN8eKY</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#81d742;"><span style="background-color:#81d742;">NATURA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ingrato.it/blog/2019/10/25/un-canguro-al-gran-premio/" title="UN CANGURO AL GRAN PREMIO"><img width="390" height="205" src="http://www.ingrato.it/wp-content/uploads/2019/10/iannone-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="UN CANGURO AL GRAN PREMIO" title="UN CANGURO AL GRAN PREMIO" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/animali/" style="background:#81d742" rel="category tag">Animali</a>&nbsp;<a href="http://www.ingrato.it/blog/category/sport/" style="background:#dd3333" rel="category tag">sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2019/10/25/un-canguro-al-gran-premio/" title="UN CANGURO AL GRAN PREMIO">UN CANGURO AL GRAN PREMIO</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2019/10/25/un-canguro-al-gran-premio/" title="5:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-25T17:55:14+01:00">25 Ottobre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/admin/" title="admin">admin</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2019/10/25/un-canguro-al-gran-premio/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Ci rendiamo conto che i percorsi sono estesi e che quindi i costi per recintare e mettere in sicurezza la pista sono ingenti tuttavia va considerato che quello che oggi è stato solo uno spavento per il povero Iannone e per l&#8217;altrettanto povero canguro avrebbe facilmente potuto trasformarsi in un incidente mortale per entrambi.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.ingrato.it/blog/2019/10/25/un-canguro-al-gran-premio/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2019%2F10%2F25%2Fun-canguro-al-gran-premio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=UN%20CANGURO%20AL%20GRAN%20PREMIO http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2019%2F10%2F25%2Fun-canguro-al-gran-premio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=UN%20CANGURO%20AL%20GRAN%20PREMIO&url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2019%2F10%2F25%2Fun-canguro-al-gran-premio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ingrato.it%2Fblog%2F2019%2F10%2F25%2Fun-canguro-al-gran-premio%2F&title=UN%20CANGURO%20AL%20GRAN%20PREMIO")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ingrato.it/blog/2019/09/27/fridays-for-future-un-milione-di-giovani-scende-in-piazza/" title="FRIDAYS FOR FUTURE, UN MILIONE DI GIOVANI SCENDE IN PIAZZA"><img width="130" height="90" src="http://www.ingrato.it/wp-content/uploads/2019/09/Greta-Thunberg-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="FRIDAYS FOR FUTURE, UN MILIONE DI GIOVANI SCENDE IN PIAZZA" title="FRIDAYS FOR FUTURE, UN MILIONE DI GIOVANI SCENDE IN PIAZZA" srcset="http://www.ingrato.it/wp-content/uploads/2019/09/Greta-Thunberg-2-130x90.jpg 130w, http://www.ingrato.it/wp-content/uploads/2019/09/Greta-Thunberg-2-392x272.jpg 392w, http://www.ingrato.it/wp-content/uploads/2019/09/Greta-Thunberg-2-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ingrato.it/blog/category/animali/" style="background:#81d742" rel="category tag">Animali</a>&nbsp;<a href="http://www.ingrato.it/blog/category/notizie/"  rel="category tag">Notizie</a>&nbsp;<a href="http://www.ingrato.it/blog/category/opinioni/"  rel="category tag">opinioni</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ingrato.it/blog/2019/09/27/fridays-for-future-un-milione-di-giovani-scende-in-piazza/" title="FRIDAYS FOR FUTURE, UN MILIONE DI GIOVANI SCENDE IN PIAZZA">FRIDAYS FOR FUTURE, UN MILIONE DI GIOVANI SCENDE IN PIAZZA</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ingrato.it/blog/2019/09/27/fridays-for-future-un-milione-di-giovani-scende-in-piazza/" title="3:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-27T15:00:41+01:00">27 Settembre 2019</time><time class="updated" datetime="2019-09-27T16:06:17+01:00">27 Settembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ingrato.it/blog/author/admin/" title="admin">admin</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.ingrato.it/blog/2019/09/27/fridays-for-future-un-milione-di-giovani-scende-in-piazza/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ingratoquotidiano/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCB4p80r5hN1JxnetCgh0N9g/?sub_confirmation1" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.ingrato.it/" title="L&#039;Ingrato &#8211; iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019" ><span>L&#039;Ingrato &#8211; iscrizione registro stampa n. cronol. 2289/2019 del 08/02/2019 RG n. 1557/2019</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">VUOI UN BISCOTTINO?</h5><span>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Può conoscere i dettagli consultando la nostra privacy policy qui. Proseguendo nella navigazione si accetta l’uso dei cookie. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"VUOI UN BISCOTTINO?","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,fr,de,it', autoDisplay: false}, 'google_language_translator');}</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://www.ingrato.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ingrato.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.ingrato.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.ingrato.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.ingrato.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://www.ingrato.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.ingrato.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>
